Баг :Vulnerability in the plugin parserman
Статус :Исправлено
Серьёзность :Нормальное
Репортер :Amro 14-07-13 18:57
Обновил :Amro 16-07-13 17:37
КатегорияAdministration
Версия :173
Частота :Постоянно
Пофиксено в :175
Детали :
A user with admin rights could execute arbitrary code via php function preg_replace with / e modifier
Затронутые части :

История и комментарии :

Нет записей